Bienvenue sur le forum auverland !

un patrol qui ne monte pas !!!!!

Répondre
Bad Girl

un patrol qui ne monte pas !!!!!

Message par Bad Girl » sam. 17 juil. 2010 20:06

Voici le webmaster en action :clap2: c'est bien d'avoir une belle prépa mais il fallait mettre des vrai pneus TT. :025: :grosrire:
:g-fait-une-connerie:

[flash width=640 height=480]http://www.youtube.com/v/2zXxipKaqX0&hl=fr_FR&fs=1.swf[/flash]

The bargeots
Webmaster.
Messages : 189
Enregistré le : mer. 28 oct. 2009 19:55
Localisation : Lunel
Contact :

Message par The bargeots » sam. 17 juil. 2010 22:32

Ben ouaih ça montes pas :D
surtout avec des mixtes et une saloperie de marche a l'entrée avec une racine de pin :evil:
Pour l'instant le seul vehicule a etre arrivé a monter là, c'est un Mercedes G qui a du bouriner plein gaz :)
C'est ma montée "repere", chaque fois que je fait une modif je fait un essais dessus pour valider si changement de comportement :lol:

Et ça c'est quand je m'ennerves 8)

http://www.youtube.com/user/TheBargeots ... wfbOMQjMJQ

Bad Girl

Message par Bad Girl » dim. 18 juil. 2010 01:29

:peur026: :peur026: :peur026:

Je monterais jamais avec toi quand tu es énerver :mrgreen: :mrgreen: :mrgreen:

Seb
Administrateur
Messages : 2354
Enregistré le : mer. 28 oct. 2009 19:47
Localisation : ardeche nord

Message par Seb » dim. 18 juil. 2010 06:31

les racines c'est vraiment traitre :evil:

Clément
Messages : 153
Enregistré le : jeu. 31 déc. 2009 16:56
Localisation : Toulouse

Message par Clément » lun. 19 juil. 2010 11:23

On voit bien qu'il est pas stable ton truc !! Trop haut ?

BART63
Messages : 64
Enregistré le : jeu. 31 déc. 2009 19:17
Localisation : 63,AUVERGNE

Message par BART63 » lun. 19 juil. 2010 22:00

sinon y a deja une belle marche non??? :shock:
et puis les " all terrain " on connait mieu pour le t.t.

Francky200
Messages : 80
Enregistré le : ven. 25 juin 2010 23:33
Contact :

troll

Message par Francky200 » dim. 25 juil. 2010 18:11

bonjour
il n est pas un peu dur devant?
un dirais un troll a lames

Auverland86
Messages : 41
Enregistré le : sam. 3 avr. 2010 09:20
Localisation : CHAUVIGNY 86

Message par Auverland86 » sam. 31 juil. 2010 16:39

Salux!
Les réhausses c'est jolies mais ça n'apporte pas grand chose quand c'est extrême.
Centre de gravité haut perché alors on durci les supensions pour éviter le tanguage et total, les croisements de pont ne se font pas.
Les roues délestent, la perte d'adhérence immobilise le véhicule.
Voilà mon avis! :wink:
Remarque, c'est pas mal pour faire des bonds! C'est spéctaculaire :) Quand on voit l'auverland d'origine comment ça croise...(avec les sangles anti-débattement!)
P'tête pour ça qu'il franchit bien!
Image

Francky200
Messages : 80
Enregistré le : ven. 25 juin 2010 23:33
Contact :

ca ne monte pas

Message par Francky200 » sam. 31 juil. 2010 20:56

ahhh l auverlend et les croisements de ponts
le chamaois n est pas du bidon
mais avec un land on peut ausi aller tres loin
mon ancien range je sortais 98 cms de croisement
mais ce n est pas d origine

Répondre