Bienvenue sur le forum auverland !

mon nouveau jouet

Réservé a l'Auverland.
Répondre
JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

mon nouveau jouet

Message par JEANLUC82 » mar. 23 oct. 2012 10:21

bonjour

ci joint des photos de mon jouet
un modele A312D5 donc 1.9 D 5 vitesses completement d'origine de février 1992 avec 119 000 kms
je suis allé le chercher sur montpellier, j'ai était surpris de la vitesse car j'ai atteint en point 130 compteur environ 120 GPS et en moyenne 110 km/h

sinon hormis des traces de fuites au niveau boites et ponts, je dois rajouter du liquide de refroidissement je doit vérifier quelques durites car il ne fume pas blanc donc pas joints de culasse (en meme temps je suis pas champion de la mécanique)
la seule chose qui m'a géné en 2 roues motrice comme un sifflement au niveau de la boite je vais vérifier aussi les niveaux

voici quelques photos :

J-Marc 57
Messages : 145
Enregistré le : jeu. 26 juil. 2012 18:14
Localisation : Moselle

Re: mon nouveau jouet

Message par J-Marc 57 » mer. 24 oct. 2012 00:46

Salut Jean-Luc,

Je ne vois pas les photos :cry:

Jean-Marc

JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

Re: mon nouveau jouet

Message par JEANLUC82 » mer. 24 oct. 2012 09:23

oui tu as raison je vais ressayer ce soir ...

Seb
Administrateur
Messages : 2354
Enregistré le : mer. 28 oct. 2009 19:47
Localisation : ardeche nord

Re: mon nouveau jouet

Message par Seb » mer. 24 oct. 2012 09:28

si tu arrive pas mettre les photo envoie un émail seb@auverland.eu

JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

Re: mon nouveau jouet

Message par JEANLUC82 » dim. 25 nov. 2012 21:00

A3 FORUM 1.jpg
A3 FORUM 3.jpg
A3 FORUM 2.jpg
A3 FORUM.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

Re: mon nouveau jouet

Message par JEANLUC82 » dim. 25 nov. 2012 21:01

En lisant le tuto c'est plus facile ... :roll:

Vieuxbonum
Messages : 726
Enregistré le : lun. 14 juin 2010 13:55
Localisation : Maine et Loire Angers

Re: mon nouveau jouet

Message par Vieuxbonum » lun. 26 nov. 2012 07:23

Bonjour Jean-Luc 82,

ah, ben moi aussi je suis surpris de ta vitesse ...
Avec le mien, quand j'atteins 105 km/h compteur, on débouche le champagne ... Par contre le GPS confirme bien la vitesse compteur.
A quoi ça peut être dû cette différence de vitesse ? Pourquoi, avec le même moteur, certains A3 rouleraient à 130 et d'autres à 100 km/h ???
Et, pour répondre à la remarque que va forcément faire "Le Katangais", non, je ne roule pas avec un chargement d'enclumes dans la benne... :D

JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

Re: mon nouveau jouet

Message par JEANLUC82 » lun. 26 nov. 2012 08:49

en plus pour aller dans ton sens je suis un petit bébé superieur au quintal, donc on peut pas chercher de ce coté

mais bon j'ai étais surpris car tout le monde dit que c'est mou et lent,

quand j'ai roulé a 130 sur l'autoroute j'ai vérifie au gps pensant que le compteur était faux mais non

de plus c'était entre narbonne et toulouse donc plus tot plat

pour l'instant j'ai pas trop vérifié en tt car il est au garage pour le démarreur et une durite

je vous tiendrais informé

merci jluc

fred-15
Messages : 9
Enregistré le : dim. 8 juil. 2012 19:07

Re: mon nouveau jouet

Message par fred-15 » lun. 26 nov. 2012 15:21

bonjour l'ecart peut etre liée a la différence de la monte de pneus ( dimensions et profil route ou t t ) :)

JEANLUC82
Messages : 171
Enregistré le : dim. 7 oct. 2012 15:21
Localisation : Beaupuy 82600

Re: mon nouveau jouet

Message par JEANLUC82 » lun. 26 nov. 2012 15:35

pour ma part monte origine 205 80 16 profil mixte

bientot mud en attente de monte

cela peut compter mais en meme temps une fois lancer sur autoroute hormis la tenue de route je ne sais pas si cela joue beaucoup

Répondre