Bienvenue sur le forum auverland !

auverland dans le berry

Réservé a l'Auverland.

1
100%
 
Nombre total de votes : 1

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » dim. 15 mars 2015 19:14

avant
Image
et plus 5
Image
Image
et un moteur td monté
Image
quelqu'un peu me dire en m'envoyer des photos sur l'emplacement de la pompe à vide

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » lun. 23 mars 2015 21:28

mise à l'air pont avant.jpg
mise à l'air pont arriere.jpg
flexible.jpg
flexible pont arriere.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » jeu. 26 mars 2015 18:56

quelqu'un pourrait me dire par quelle pipe d'admission , je peux remplacer celle de mon moteur 405 td, sauf si quelqu'un me dit que cela pas dans le compartiment moteur
pompe a vide.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Chouchou
Messages : 186
Enregistré le : mar. 20 juil. 2010 21:09

Re: auverland dans le berry

Message par Chouchou » jeu. 26 mars 2015 19:09

Part un xantia 1.9td ou 406 td sinon tu découpe la caisse et modifie le chauffage habitacle c se que j ai fais

ljean
Messages : 19
Enregistré le : lun. 3 mars 2014 08:05

Re: auverland dans le berry

Message par ljean » ven. 27 mars 2015 07:25

Bonjour, si c'est un moteur de 405 1.760 td tu peu adapter une pipe d'admission de rover 218 td ou celle de honda concerto 1.8 td ou tout simplement une de 205 td . La pipe de 205 td n'est pas prévu pour recevoir un échangeur (pas tres utile question puissance en tout terrain) Moi j'ai le moteur de la rover 218 td ce qui me permet de ne pas découper la caisse pour le passage du turbo car il sort en bas et non sur le côté ,de plus l'échangeur tu le met ou tu veu et tu n'est donc pas obliger de découper ta caisse pour le passage de l'échangeur, sans réhausse de caisse ça passe aussi. Les modifs concerne la pompe a vide qui faut adapter au dessus du groupe calorstat sondes et le passage de l'échappement puisque la sortie du turbo ne se fait pas sur le côté mais en bas ( du tuyau flexible d'échappement et un pot glasspack et le tour et joué) Bonne continuation.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » ven. 27 mars 2015 21:58

merci des réponses,

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » sam. 28 mars 2015 10:51

tu as fait des rehausses de combien?

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » sam. 28 mars 2015 22:46

cale sont les ressort sont de 5 cm + un bodi life de 4cm

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » dim. 29 mars 2015 20:06

support pompe à vide.jpg
support refait car trop haut
pipe xantia td.jpg
pipe changé par une de Xantia td
révervoire inox (3).jpg
révervoire inox (4).jpg
révervoire inox (1).jpg
réservoir inox en place
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » jeu. 9 avr. 2015 09:08

intercooler de L200 en place dans le moteur
intercooler.jpg
déplacement des relais ventilo, boitier préchauffage et fusibles qui ne pas plus avec l'arceau
electricité tableau bord.jpg
quelles petites questions pour ne pas faire d'erreurs
sur schéma éléc n°21et 22 je ne retrouve pas les cosses sur la boite
n°23 c'est bien le frein à main et n°24 le tachimétre
Capture1.JPG
Capture.JPG
de plus j'ai tous branché et c'est cosses ne coresond à rien sur le schéma
2015-04-08 18.40.57.jpg
2015-04-08 18.41.16.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » jeu. 9 avr. 2015 23:24

Salut,
le compte tours,c'est le numéro 48 sur ton plan.
Le 24 doit être le capteur de vitesse sortie boite de transfert.
Sur ta première photo,le fil jaune du bas ressemble à celui qui va sur l'electrovanne de pompe à injection.
La grosse cosse noire devrait de brancher dans une cosse identique en terme de taille et de couleur,enfin,c'est comme ça sur le mien.
Ou peut être qu'elle va avec la cosse rouge du dessus et que les 2 jaunes s'enfichent ensemble?

Anthony
Administrateur
Messages : 197
Enregistré le : lun. 17 sept. 2012 08:04
Localisation : Loire

Re: auverland dans le berry

Message par Anthony » ven. 10 avr. 2015 21:53

Mais tu lui as fait une peinture ? Il est vert sur les photos

Anthony.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » sam. 11 avr. 2015 18:53

pas pour l'instant juste une couche antirouille

Anthony
Administrateur
Messages : 197
Enregistré le : lun. 17 sept. 2012 08:04
Localisation : Loire

Re: auverland dans le berry

Message par Anthony » sam. 11 avr. 2015 22:42

Ah ok, et tu va la faire après une fois remonté ? Tu va pas t'en voir pour tout cacher ?

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » dim. 12 avr. 2015 12:54

je voulais le faire avant mais il faillais que j'avance donc bonjour le scotch, merci pour les renseignement
il me reste juste une cosse male fil jaune qui est d'arrière les instrument que je ne sais pas quoi en faire

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » dim. 12 avr. 2015 22:12

C'est un mauvais choix, tu vas perdre beaucoup plus de temps à tout manquer.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » lun. 13 avr. 2015 18:13

je ne sais pas si le choix est bon ou mauvais , j'ai tous rebranché, il me reste les clignotant qui ne fonction pas et se fils jaunes avec la cosse male à un bout et à l'autre fil jaune vert sur le faisceau fusible , pour le reste ras
Capture.JPG
est ce que quelqu'un sait ce qu'alimente le jv à gauche sur la cosse k
cri lif (1).jpg
cri lif (2).jpg
elément important
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » mar. 14 avr. 2015 11:43

La cosse I est la commande chauffage à priori.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » mar. 14 avr. 2015 18:26

ok merci je vais contrôler mais cela ne change rien pour mes clignotant :5410110:

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » mar. 14 avr. 2015 19:31

Ton commodo est branché?

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » mer. 15 avr. 2015 13:13

tous est branché soif les clignotant sur la carrosserie

didier19
Messages : 63
Enregistré le : mer. 20 août 2014 15:55
Localisation : corréze

Re: auverland dans le berry

Message par didier19 » ven. 17 avr. 2015 04:05

craboteux a écrit :tous est branché soif les clignotant sur la carrosserie
il faut faire masse avec la carroserie :wink:

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » ven. 17 avr. 2015 17:32

intercooler1.jpg
calandre (1).jpg
trop fragile
calandre (2).jpg
je récupère
calandre (3).jpg
je trace
calandre (4).jpg
j'ai fini reste les finition
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » dim. 3 mai 2015 18:03

Le 24 doit être le capteur de vitesse sortie boite de transfert. tu veux dire celui qui est sur l'arbre sortie de bt

Tramac
Messages : 147
Enregistré le : mar. 4 janv. 2011 10:57
Localisation : 54

Re: auverland dans le berry

Message par Tramac » dim. 3 mai 2015 21:18

Oui, celui qui est à la sortie de boîte de transfert, sur l'arbre arrière

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » mer. 20 mai 2015 22:38

Image super idée, on vire la batterie et op une super boite à air, bien sure il reste le snorchel a faire
Image et un pare choc, reste le retour au dessus du treuil

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » ven. 22 mai 2015 22:24

un bout en plus
Image

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » lun. 25 mai 2015 21:30

aujourd'hui pose du capot et du snorckel (sans le tête)
Image

vincent42
Messages : 126
Enregistré le : jeu. 19 juil. 2012 23:15

Re: auverland dans le berry

Message par vincent42 » mar. 26 mai 2015 20:51

Parfait . Maintenant plus qu a mettre un bon coup au finition :wink:

Avatar du membre
craboteux
Messages : 127
Enregistré le : sam. 13 sept. 2014 16:06
Localisation : fussy dans le cher

Re: auverland dans le berry

Message par craboteux » mer. 10 juin 2015 18:14

snif pompe injection morte


Image
Image

Répondre